SwiftLCS v1.3.3 Release Notes

Release Date: 2018-06-15 // about 4 years ago
  • ๐Ÿ’ฅ Breaking
    • Must be compiled with Xcode 9.4 or higher and Swift 4.1.
    โœจ Enhancements
    • ๐Ÿ‘Œ Support for Xcode 9.4.
    • ๐ŸŽ Performance improvements.
    ๐Ÿ› Bug Fixes
    • None.