SwiftLCS v1.3.4 Release Notes

Release Date: 2019-04-10 // over 5 years ago
  • 💥 Breaking
    • Must be compiled with Swift 4.2 or higher.
    ✨ Enhancements
    • 👌 Support for Xcode 10.2 and Swift 5.
    🐛 Bug Fixes
    • None.