SwiftyAttributes v4.3.0 Release Notes

Release Date: 2018-06-05 // over 3 years ago
  • You can now use SwiftyAttributes with Swift 4.2 and Xcode 10! The library still works with Swift 3, lower versions of Swift 4, and Xcode 9. 🙌